<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://pledgetimes.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Dybala is not there, Mou enjoys Spinazzola: with Nice he ends 1-1">
<meta property="og:site_name" content="Pledge Times">
<meta property="og:description" content="In the friendly that closes the retreat in Portugal, the blue winger and Zalewski did very well. Brahimi scores and">
<meta property="og:url" content="https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://images2.gazzettaobjects.it/methode_image/2022/07/23/Calcio/Foto_Calcio_-_Trattate/8b0fe72d929c10ebb11ae74b771d4628_1200x675.jpg?v=202207232206">
<meta property="og:image:width" content="1920">
<meta property="article:published_time" content="2022-07-23T19:55:44+00:00">
<meta property="article:modified_time" content="2022-07-23T20:26:33+00:00">
<meta property="article:author" content="https://pledgetimes.com">
<meta property="article:section" content="Sports">
<meta property="article:tag" content="nice">
<meta property="article:tag" content="Rome">
<meta property="article:tag" content="spinazzola">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dybala is not there, Mou enjoys Spinazzola: with Nice he ends 1-1">
<meta name="twitter:description" content="In the friendly that closes the retreat in Portugal, the blue winger and Zalewski did very well. Brahimi scores and">
<meta name="twitter:url" content="https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/">
<meta name="twitter:site" content="https://pledgetimes.com">
<meta name="twitter:image:src" content="https://images2.gazzettaobjects.it/methode_image/2022/07/23/Calcio/Foto_Calcio_-_Trattate/8b0fe72d929c10ebb11ae74b771d4628_1200x675.jpg?v=202207232206">
<meta name="twitter:image:width" content="1920">
<meta name="twitter:image:height" content="0">
			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.9 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dybala is not there, Mou enjoys Spinazzola: with Nice he ends 1-1 - Pledge Times</title>
	<link rel="canonical" href="https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dybala is not there, Mou enjoys Spinazzola: with Nice he ends 1-1" />
	<meta property="og:description" content="In the friendly that closes the retreat in Portugal, the blue winger and Zalewski did very well. Brahimi scores and Lemina&#8217;s own goal The Portuguese retreat of Mourinho&#8217;s Roma ends with a draw against Nice (1-1). The coach and the players will return to Fiumicino tonight with an extra Paulo Dybala: he did not play, [&hellip;]" />
	<meta property="og:url" content="https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/" />
	<meta property="og:site_name" content="Pledge Times" />
	<meta property="article:published_time" content="2022-07-23T19:55:44+00:00" />
	<meta property="article:modified_time" content="2022-07-23T20:26:33+00:00" />
	<meta property="og:image" content="https://images2.gazzettaobjects.it/methode_image/2022/07/23/Calcio/Foto_Calcio_-_Trattate/8b0fe72d929c10ebb11ae74b771d4628_1200x675.jpg?v=202207232206" />
	<meta name="author" content="admin_l6ma5gus" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://images2.gazzettaobjects.it/methode_image/2022/07/23/Calcio/Foto_Calcio_-_Trattate/8b0fe72d929c10ebb11ae74b771d4628_1200x675.jpg?v=202207232206" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="admin_l6ma5gus" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pledgetimes.com/#organization","name":"Pledge Times, LLC","url":"https://pledgetimes.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://pledgetimes.com/#/schema/logo/image/","url":"https://pledgetimes.com/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1.png","contentUrl":"https://pledgetimes.com/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1.png","width":512,"height":512,"caption":"Pledge Times, LLC"},"image":{"@id":"https://pledgetimes.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://pledgetimes.com/#website","url":"https://pledgetimes.com/","name":"Pledge Times","description":"Path To Enlightenment","publisher":{"@id":"https://pledgetimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://pledgetimes.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/#primaryimage","url":"https://images2.gazzettaobjects.it/methode_image/2022/07/23/Calcio/Foto_Calcio_-_Trattate/8b0fe72d929c10ebb11ae74b771d4628_1200x675.jpg?v=202207232206","contentUrl":"https://images2.gazzettaobjects.it/methode_image/2022/07/23/Calcio/Foto_Calcio_-_Trattate/8b0fe72d929c10ebb11ae74b771d4628_1200x675.jpg?v=202207232206"},{"@type":"WebPage","@id":"https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/","url":"https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/","name":"Dybala is not there, Mou enjoys Spinazzola: with Nice he ends 1-1 - Pledge Times","isPartOf":{"@id":"https://pledgetimes.com/#website"},"primaryImageOfPage":{"@id":"https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/#primaryimage"},"datePublished":"2022-07-23T19:55:44+00:00","dateModified":"2022-07-23T20:26:33+00:00","breadcrumb":{"@id":"https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/"]}]},{"@type":"BreadcrumbList","@id":"https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://pledgetimes.com/"},{"@type":"ListItem","position":2,"name":"Dybala is not there, Mou enjoys Spinazzola: with Nice he ends 1-1"}]},{"@type":"Article","@id":"https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/#article","isPartOf":{"@id":"https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/"},"author":{"name":"admin_l6ma5gus","@id":"https://pledgetimes.com/#/schema/person/dbfa2d7d1d5b995c0e3f9f383b71a31f"},"headline":"Dybala is not there, Mou enjoys Spinazzola: with Nice he ends 1-1","datePublished":"2022-07-23T19:55:44+00:00","dateModified":"2022-07-23T20:26:33+00:00","mainEntityOfPage":{"@id":"https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/"},"wordCount":428,"commentCount":0,"publisher":{"@id":"https://pledgetimes.com/#organization"},"image":{"@id":"https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/#primaryimage"},"thumbnailUrl":"https://images2.gazzettaobjects.it/methode_image/2022/07/23/Calcio/Foto_Calcio_-_Trattate/8b0fe72d929c10ebb11ae74b771d4628_1200x675.jpg?v=202207232206","keywords":["nice","Rome","spinazzola"],"articleSection":["Sports"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://pledgetimes.com/#organization"}},{"@type":"Person","@id":"https://pledgetimes.com/#/schema/person/dbfa2d7d1d5b995c0e3f9f383b71a31f","name":"admin_l6ma5gus","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://pledgetimes.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/33b425c2aa60458597fc460185c30435?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/33b425c2aa60458597fc460185c30435?s=96&d=mm&r=g","caption":"admin_l6ma5gus"},"sameAs":["https://pledgetimes.com"],"url":"https://pledgetimes.com/author/admin_l6ma5gus/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47"/><link rel='dns-prefetch' href='//pledgetimes.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Pledge Times &raquo; Feed" href="https://pledgetimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pledge Times &raquo; Comments Feed" href="https://pledgetimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pledge Times &raquo; Dybala is not there, Mou enjoys Spinazzola: with Nice he ends 1-1 Comments Feed" href="https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pledgetimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pledgetimes.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://pledgetimes.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://pledgetimes.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://pledgetimes.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://pledgetimes.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://pledgetimes.com/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://pledgetimes.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://pledgetimes.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://pledgetimes.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://pledgetimes.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://pledgetimes.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://pledgetimes.com/wp-content/themes/jnews/assets/css/main.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://pledgetimes.com/wp-content/themes/jnews/assets/css/pages.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://pledgetimes.com/wp-content/themes/jnews/assets/css/single.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://pledgetimes.com/wp-content/themes/jnews/assets/css/responsive.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://pledgetimes.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://pledgetimes.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://pledgetimes.com/wp-content/themes/jnews/style.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://pledgetimes.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://pledgetimes.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://pledgetimes.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.1' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://pledgetimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://pledgetimes.com/wp-json/wp/v2/posts/1392446" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pledgetimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pledgetimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://pledgetimes.com/?p=1392446' />
<link rel="alternate" type="application/json+oembed" href="https://pledgetimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpledgetimes.com%2Fdybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pledgetimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpledgetimes.com%2Fdybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader59006";
                                        c.src = "//scripts.cleverwebserver.com/427d4f75563d078a9cf690b56d24c9ba.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/pledgetimes.com\/#organization","url":"https:\/\/pledgetimes.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/pledgetimes.com\/#website","url":"https:\/\/pledgetimes.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/pledgetimes.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://pledgetimes.com/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pledgetimes.com/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pledgetimes.com/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://pledgetimes.com/wp-content/uploads/2021/11/cropped-android-chrome-512x512-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-1392446 single-format-standard wp-embed-responsive jeg_full_dark jnews-dark-mode jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-702145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702145"><a href="https://pledgetimes.com/about-us/">About Us</a></li>
<li id="menu-item-702143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702143"><a href="https://pledgetimes.com/disclaimer-for-pledge-times/">Disclaimer for Pledge Times</a></li>
<li id="menu-item-702144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702144"><a href="https://pledgetimes.com/t-c/">T &#038; C</a></li>
<li id="menu-item-702146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702146"><a href="https://pledgetimes.com/write-to-us/">Write To Us</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    Sunday, July 24, 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://pledgetimes.com/" style="padding: 0 0 0 0;">
				Pledge Times			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jnews_header_topbar_weather">
    </div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-702109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702109 bgnav" data-item-row="default" ><a href="https://pledgetimes.com/category/world/">World</a></li>
<li id="menu-item-702111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702111 bgnav" data-item-row="default" ><a href="https://pledgetimes.com/category/business/">Business</a></li>
<li id="menu-item-702148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702148 bgnav" data-item-row="default" ><a href="https://pledgetimes.com/category/gaming/">Gaming</a></li>
<li id="menu-item-702113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702113 bgnav jeg_megamenu category_2 ajaxload" data-number="6"  data-category="2"  data-tags="35,32,14,33,15,34,17"  data-item-row="default" ><a href="https://pledgetimes.com/category/tech/">Tech</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-702114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702114 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="11"  data-item-row="default" ><a href="https://pledgetimes.com/category/entertainment/">Entertainment</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-702112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702112 bgnav" data-item-row="default" ><a href="https://pledgetimes.com/category/science/">Science</a></li>
<li id="menu-item-702115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702115 bgnav jeg_megamenu category_2 ajaxload" data-number="10"  data-category="25"  data-tags="15,17,34,32,33"  data-item-row="default" ><a href="https://pledgetimes.com/category/lifestyle/">Lifestyle</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-702147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702147 bgnav" data-item-row="default" ><a href="https://pledgetimes.com/category/health/">Health</a></li>
<li id="menu-item-702149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-702149 bgnav" data-item-row="default" ><a href="https://pledgetimes.com/category/sports/">Sports</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-702109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702109 bgnav" data-item-row="default" ><a href="https://pledgetimes.com/category/world/">World</a></li>
<li id="menu-item-702111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702111 bgnav" data-item-row="default" ><a href="https://pledgetimes.com/category/business/">Business</a></li>
<li id="menu-item-702148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702148 bgnav" data-item-row="default" ><a href="https://pledgetimes.com/category/gaming/">Gaming</a></li>
<li id="menu-item-702113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702113 bgnav jeg_megamenu category_2 ajaxload" data-number="6"  data-category="2"  data-tags="35,32,14,33,15,34,17"  data-item-row="default" ><a href="https://pledgetimes.com/category/tech/">Tech</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-702114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702114 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="11"  data-item-row="default" ><a href="https://pledgetimes.com/category/entertainment/">Entertainment</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-702112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702112 bgnav" data-item-row="default" ><a href="https://pledgetimes.com/category/science/">Science</a></li>
<li id="menu-item-702115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702115 bgnav jeg_megamenu category_2 ajaxload" data-number="10"  data-category="25"  data-tags="15,17,34,32,33"  data-item-row="default" ><a href="https://pledgetimes.com/category/lifestyle/">Lifestyle</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-702147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702147 bgnav" data-item-row="default" ><a href="https://pledgetimes.com/category/health/">Health</a></li>
<li id="menu-item-702149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-702149 bgnav" data-item-row="default" ><a href="https://pledgetimes.com/category/sports/">Sports</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://pledgetimes.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://pledgetimes.com/">
		        Pledge Times		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://pledgetimes.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
	<div class="container">

		<div class="jeg_ad jeg_article_top jnews_article_top_ads">
			<div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_UF6nQ19ZCp{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_UF6nQ19ZCp{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_UF6nQ19ZCp{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_UF6nQ19ZCp" style="display:inline-block;" data-ad-client="ca-pub-5586979718776502" data-ad-slot="7413609175"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>		</div>

		
			<div class="row">
				<div class="col-md-12">

										<div class="jeg_breadcrumb_container jeg_breadcrumbs">
						<div id="breadcrumbs"><span class="">
                <a href="https://pledgetimes.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://pledgetimes.com/category/sports/">Sports</a>
            </span></div>					</div>
					
					<div class="entry-header">
						
						<h1 class="jeg_post_title">Dybala is not there, Mou enjoys Spinazzola: with Nice he ends 1-1</h1>

						
						<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">by</span>
					<a href="https://pledgetimes.com/author/admin_l6ma5gus/">admin_l6ma5gus</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/">July 23, 2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://pledgetimes.com/category/sports/" rel="category tag">Sports</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://pledgetimes.com/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
					</div>

					<div  class="jeg_featured featured_image "><a href="https://images2.gazzettaobjects.it/methode_image/2022/07/23/Calcio/Foto_Calcio_-_Trattate/8b0fe72d929c10ebb11ae74b771d4628_1200x675.jpg?v=202207232206"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="1140" height="570" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" title="" data-src="https://images2.gazzettaobjects.it/methode_image/2022/07/23/Calcio/Foto_Calcio_-_Trattate/8b0fe72d929c10ebb11ae74b771d4628_1200x675.jpg?v=202207232206" data-sizes="auto" data-expand="700" /></div></a></div>
					<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">1</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpledgetimes.com%2Fdybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Dybala%20is%20not%20there%2C%20Mou%20enjoys%20Spinazzola%3A%20with%20Nice%20he%20ends%201-1&url=https%3A%2F%2Fpledgetimes.com%2Fdybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fpledgetimes.com%2Fdybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fpledgetimes.com%2Fdybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1%2F&title=Dybala%20is%20not%20there%2C%20Mou%20enjoys%20Spinazzola%3A%20with%20Nice%20he%20ends%201-1" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fpledgetimes.com%2Fdybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1%2F&media=https://images2.gazzettaobjects.it/methode_image/2022/07/23/Calcio/Foto_Calcio_-_Trattate/8b0fe72d929c10ebb11ae74b771d4628_1200x675.jpg?v=202207232206&description=Dybala%20is%20not%20there%2C%20Mou%20enjoys%20Spinazzola%3A%20with%20Nice%20he%20ends%201-1" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>

				</div>
			</div>

			<div class="row">
				<div class="jeg_main_content col-md-8">

					<div class="jeg_inner_content">
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p><h2 class="is-subtitle">In the friendly that closes the retreat in Portugal, the blue winger and Zalewski did very well.  Brahimi scores and Lemina&#8217;s own goal</h2>
</p>
<div>
<p>  The Portuguese retreat of Mourinho&#8217;s Roma ends with a draw against Nice (1-1).  The coach and the players will return to Fiumicino tonight with an extra Paulo Dybala: he did not play, the Argentine, and the appointment to see him debut is in a week in Haifa against Antonio Conte&#8217;s Tottenham.  Yesterday, in the meantime, he saw, from the bench, his teammates risk little or nothing: the pace of the match was rather mild, Roma did better in the second half than in the first half and, especially on the left wing, showed that the abundance between Spinazzola (who started as a captain) and Zalewski can be one of the keys to the season.  Well the blue, very well the Polish. </p>
</div>
<div>
<h2 class="is-h5 is-inline is-uppercase">THE TWO GOALS</h2>
<p>&#8211;  </p>
<p>On the right, on the other hand, Karsdorp played a large part of the game and, thanks to Zalewski&#8217;s assist, Lemina (ex Juventus) own goal in the 55th minute.  Nice had taken the lead just before half-time, in the 41st minute, with Brahimi, good at escaping Vina (deployed in third defense) and beating, with his left, Svilar (not very well defending the goal) at the near post.  Mou, at the beginning, had left several starters on the bench: in defense, with Smalling (who played the whole game, essential), there were Kumbulla and Vina, on the flanks Karsdorp and Spinazzola, in the center Matic and Vereout and in front, behind Shomurodov, Carles Perez and Zaniolo, never dangerous. </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pledgetimes.com/in-150-thousand-between-the-circus-maximus-and-the-colosseum-the-friedkins-on-the-bus-and-the-people-portace-dybala/" target="_blank" rel="dofollow" class="u944618a86b0cfce3988252eba8934c59"><!-- INLINE RELATED POSTS 1/3 //--><style> .u944618a86b0cfce3988252eba8934c59 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u944618a86b0cfce3988252eba8934c59:active, .u944618a86b0cfce3988252eba8934c59:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u944618a86b0cfce3988252eba8934c59 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u944618a86b0cfce3988252eba8934c59 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u944618a86b0cfce3988252eba8934c59 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u944618a86b0cfce3988252eba8934c59:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">See also</span>&nbsp; <span class="postTitle">In 150 thousand between the Circus Maximus and the Colosseum. The Friedkins on the bus, and the people: "Portace Dybala"</span></div></a></div></div>
<div>
<h2 class="is-h5 is-inline is-uppercase">BETTER SHOOT</h2>
<p>&#8211;  </p>
<p>In the second half in Rui Patricio, Mancini, Bove, Zalewski, El Shaarawy, Abraham and Pellegrini, with the ball of the game always in the hands of Roma.  Few occasions, also because Abraham still appeared rather packed, with Zalewski the only one to really create numerical superiority and Cristante dangerous with two shots from a distance just outside.  Also noteworthy is a nice exchange between Pellegrini and Abraham, at the end of which El Shaarawy, deployed very close to the tip, found himself thrown into the net and was only stopped by Dante&#8217;s intervention.  No victory, therefore, for Roma, which however closes the Portuguese adventure without defeat.  And considering that, after all, for Josè Mourinho there are really no friendlies, this is also good news.  The best, however, is called Paulo Dybala.  From the next it will be his turn too.</p>
</div>
<div>
<div class="bck-copyright">
<p class="is-above-copyright"><time datetime="2022-07-23T22:06:32+02:00"></p>
<p>            July 23, 2022 (change July 23, 2022 | 22:06)<br />
          </time></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pledgetimes.com/real-madrid-will-go-for-jude-bellingham-in-2023/" target="_blank" rel="dofollow" class="ubd7fc479919bbd6abe1288e3cc7fc5dc"><!-- INLINE RELATED POSTS 2/3 //--><style> .ubd7fc479919bbd6abe1288e3cc7fc5dc { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ubd7fc479919bbd6abe1288e3cc7fc5dc:active, .ubd7fc479919bbd6abe1288e3cc7fc5dc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ubd7fc479919bbd6abe1288e3cc7fc5dc { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ubd7fc479919bbd6abe1288e3cc7fc5dc .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ubd7fc479919bbd6abe1288e3cc7fc5dc .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ubd7fc479919bbd6abe1288e3cc7fc5dc:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">See also</span>&nbsp; <span class="postTitle">Real Madrid will go for Jude Bellingham... in 2023!</span></div></a></div><p class="is-copyright">© REPRODUCTION RESERVED</p>
</div>
</div>
<p>#Dybala #Mou #enjoys #Spinazzola #Nice #ends</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_IkbVh3X75s{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_IkbVh3X75s{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_IkbVh3X75s{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_IkbVh3X75s" style="display:inline-block;" data-ad-client="ca-pub-5586979718776502" data-ad-slot="7614480220"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_9Ndwg8cr1o{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_9Ndwg8cr1o{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_9Ndwg8cr1o{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_9Ndwg8cr1o" style="display:inline-block;" data-ad-client="ca-pub-5586979718776502" data-ad-slot="6636262862"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
								
								
																	<div class="jeg_post_tags"><span>Tags:</span> <a href="https://pledgetimes.com/tag/nice/" rel="tag">nice</a><a href="https://pledgetimes.com/tag/rome/" rel="tag">Rome</a><a href="https://pledgetimes.com/tag/spinazzola/" rel="tag">spinazzola</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='admin_l6ma5gus' src='https://secure.gravatar.com/avatar/33b425c2aa60458597fc460185c30435?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/33b425c2aa60458597fc460185c30435?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://pledgetimes.com/author/admin_l6ma5gus/">
					admin_l6ma5gus				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='https://pledgetimes.com' class='url'><i class='fa fa-globe'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_1392446_0_62dd9335bbfa6   " data-unique="jnews_module_1392446_0_62dd9335bbfa6">
					<div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                     
                 </div>
					<div class="jeg_posts jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://pledgetimes.com/f1-mercedes-the-unexpected-w13-and-a-great-hamilton/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" title="" loading="lazy" data-src="https://cdn-1.motorsport.com/images/amp/6O1PAPG2/s6/lewis-hamilton-mercedes-amg-2n.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://pledgetimes.com/f1-mercedes-the-unexpected-w13-and-a-great-hamilton/">F1 |  Mercedes: the unexpected W13 and a great Hamilton</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://pledgetimes.com/author/admin_l6ma5gus/">admin_l6ma5gus</a></div><div class="jeg_meta_date"><a href="https://pledgetimes.com/f1-mercedes-the-unexpected-w13-and-a-great-hamilton/"><i class="fa fa-clock-o"></i> July 24, 2022</a></div><div class="jeg_meta_comment"><a href="https://pledgetimes.com/f1-mercedes-the-unexpected-w13-and-a-great-hamilton/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>In the room that leads to the podium, Lewis Hamilton has given up sitting on one of the three stools...</p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://pledgetimes.com/tour-de-france-2022-this-is-how-the-final-classifications-were/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" title="" loading="lazy" data-src="https://www.eltiempo.com/files/og_paste_img/uploads/2022/07/23/62dc6438809d9.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://pledgetimes.com/tour-de-france-2022-this-is-how-the-final-classifications-were/">Tour de France 2022: this is how the final classifications were</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://pledgetimes.com/author/admin_l6ma5gus/">admin_l6ma5gus</a></div><div class="jeg_meta_date"><a href="https://pledgetimes.com/tour-de-france-2022-this-is-how-the-final-classifications-were/"><i class="fa fa-clock-o"></i> July 24, 2022</a></div><div class="jeg_meta_comment"><a href="https://pledgetimes.com/tour-de-france-2022-this-is-how-the-final-classifications-were/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>Welcome you have created your account in EL TIEMPO. Know and personalize your profile. The verification email will be sent...</p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://pledgetimes.com/osimhen-too-nervous-spalletti-kicked-the-bomber-out-of-training/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" title="" loading="lazy" data-src="https://images2.gazzettaobjects.it/methode_image/2022/07/24/Calcio/Foto_Calcio_-_Trattate/476914d376e2e105ba834e158f80af54_1200x675.JPG?v=202207241949" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://pledgetimes.com/osimhen-too-nervous-spalletti-kicked-the-bomber-out-of-training/">Osimhen too nervous: Spalletti kicked the bomber out of training</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://pledgetimes.com/author/admin_l6ma5gus/">admin_l6ma5gus</a></div><div class="jeg_meta_date"><a href="https://pledgetimes.com/osimhen-too-nervous-spalletti-kicked-the-bomber-out-of-training/"><i class="fa fa-clock-o"></i> July 24, 2022</a></div><div class="jeg_meta_comment"><a href="https://pledgetimes.com/osimhen-too-nervous-spalletti-kicked-the-bomber-out-of-training/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>Nerves tense in the Sunday session of the Azzurri, with the Nigerian who was dismissed by the coach 10 minutes...</p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://pledgetimes.com/nairo-quintana-tremendous-tour-de-france-keys-to-sixth-place-analysis/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" title="" loading="lazy" data-src="https://www.eltiempo.com/files/og_paste_img/uploads/2022/07/03/62c1af7a6564e.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://pledgetimes.com/nairo-quintana-tremendous-tour-de-france-keys-to-sixth-place-analysis/">Nairo Quintana: tremendous Tour de France, keys to sixth place, analysis</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://pledgetimes.com/author/admin_l6ma5gus/">admin_l6ma5gus</a></div><div class="jeg_meta_date"><a href="https://pledgetimes.com/nairo-quintana-tremendous-tour-de-france-keys-to-sixth-place-analysis/"><i class="fa fa-clock-o"></i> July 24, 2022</a></div><div class="jeg_meta_comment"><a href="https://pledgetimes.com/nairo-quintana-tremendous-tour-de-france-keys-to-sixth-place-analysis/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>Jasper Philipsen won the 21st and final stage of the Tour de France disputed this Sunday with a route of...</p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://pledgetimes.com/real-madrid-vs-america-schedule-where-to-watch-it-on-tv-streaming-line-ups-and-forecast/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" title="" loading="lazy" data-src="https://images2.minutemediacdn.com/image/upload/c_crop,w_4634,h_2606,x_0,y_41/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/GettyImages/mmsport/90min_es_international_web/01g8rjgq2fc9txh3c9vk.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://pledgetimes.com/real-madrid-vs-america-schedule-where-to-watch-it-on-tv-streaming-line-ups-and-forecast/">Real Madrid vs America: schedule, where to watch it on TV, streaming, line-ups and forecast</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://pledgetimes.com/author/admin_l6ma5gus/">admin_l6ma5gus</a></div><div class="jeg_meta_date"><a href="https://pledgetimes.com/real-madrid-vs-america-schedule-where-to-watch-it-on-tv-streaming-line-ups-and-forecast/"><i class="fa fa-clock-o"></i> July 24, 2022</a></div><div class="jeg_meta_comment"><a href="https://pledgetimes.com/real-madrid-vs-america-schedule-where-to-watch-it-on-tv-streaming-line-ups-and-forecast/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>Club América will have a match corresponding to Soccer Champions Tourr in San Francisco, California against Real Madrid, this commitment...</p>
                        </div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_3 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://pledgetimes.com/f1-ferrari-the-bonuses-are-over-but-the-f1-75-still-gives-hope/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" title="" loading="lazy" data-src="https://cdn-1.motorsport.com/images/amp/2y3n4qv6/s6/charles-leclerc-ferrari-f1-75-.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://pledgetimes.com/f1-ferrari-the-bonuses-are-over-but-the-f1-75-still-gives-hope/">F1 |  Ferrari: the bonuses are over, but the F1-75 still gives hope</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://pledgetimes.com/author/admin_l6ma5gus/">admin_l6ma5gus</a></div><div class="jeg_meta_date"><a href="https://pledgetimes.com/f1-ferrari-the-bonuses-are-over-but-the-f1-75-still-gives-hope/"><i class="fa fa-clock-o"></i> July 24, 2022</a></div><div class="jeg_meta_comment"><a href="https://pledgetimes.com/f1-ferrari-the-bonuses-are-over-but-the-f1-75-still-gives-hope/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                        <div class="jeg_post_excerpt">
                            <p>The cry launched by Charles Leclerc, unaware of being connected via radio, said much more than many words. On lap...</p>
                        </div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_1392446_0_62dd9335bbfa6 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":1392446,"include_category":"7","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_4"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Next Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://pledgetimes.com/the-changes-do-not-predict-state-pacts-with-a-pp-far-from-lopez/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" title="" loading="lazy" data-src="https://static3.laverdad.es/www/multimedia/202207/23/media/cortadas/patxi-kRUB--984x468@RC.JPG" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://pledgetimes.com/the-changes-do-not-predict-state-pacts-with-a-pp-far-from-lopez/">
                        The changes do not predict State pacts with a PP far from López                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://pledgetimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1392446' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>					</div>

				</div>
				
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_1392446_1_62dd9335e9d0c   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_2ipzG168Yb{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_2ipzG168Yb{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_2ipzG168Yb{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_2ipzG168Yb" style="display:inline-block;" data-ad-client="ca-pub-5586979718776502" data-ad-slot="7614480220"></ins>
                        <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_1392446_2_62dd9335ea010  normal " data-unique="jnews_module_1392446_2_62dd9335ea010">
					<div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Recommended</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://pledgetimes.com/popovich-becomes-the-winningest-coach-in-nba-history/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" title="" loading="lazy" data-src="https://imagenes.elpais.com/resizer/W5JBBCr9QoifSHfGIhvIen9zWus=/1200x0/filters:focal(1262x414:1272x424)/cloudfront-eu-central-1.images.arcpublishing.com/prisa/NQBNZ4OWDJAYTG6BHCH4KQML6U.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://pledgetimes.com/popovich-becomes-the-winningest-coach-in-nba-history/">Popovich becomes the winningest coach in NBA history</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://pledgetimes.com/popovich-becomes-the-winningest-coach-in-nba-history/" ><i class="fa fa-clock-o"></i> 4 months ago</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://pledgetimes.com/gran-turismo-7-new-gameplay-and-details-from-the-state-of-play/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" title="" loading="lazy" data-src="https://www.gamelegends.it/wp-content/uploads/2022/02/Gran-Turismo-7.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://pledgetimes.com/gran-turismo-7-new-gameplay-and-details-from-the-state-of-play/">Gran Turismo 7: new gameplay and details from the State of Play</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://pledgetimes.com/gran-turismo-7-new-gameplay-and-details-from-the-state-of-play/" ><i class="fa fa-clock-o"></i> 6 months ago</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_1392446_2_62dd9335ea010 = {"header_icon":"","first_title":"Recommended","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"","post_type":"post","content_type":"all","number_post":"2","post_offset":"","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"ago","date_format_custom":"","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"1","pagination_scroll_limit":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_1392446_0_62dd9335ead14">
                    <h3 class="jeg_block_title"><span>Popular News</span></h3>
                    
				</div><ul class="popularpost_list"></ul></div></div></div></div>			</div>

		
		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-1392446 single-format-standard wp-embed-responsive jeg_full_dark jnews-dark-mode jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702145"><a href="https://pledgetimes.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702143"><a href="https://pledgetimes.com/disclaimer-for-pledge-times/">Disclaimer for Pledge Times</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702144"><a href="https://pledgetimes.com/t-c/">T &#038; C</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702146"><a href="https://pledgetimes.com/write-to-us/">Write To Us</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <strong> Call us: +1 234 JEG THEME </strong>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://pledgetimes.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-702122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702122"><a href="https://pledgetimes.com/category/world/">World</a></li>
<li id="menu-item-702123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702123"><a href="https://pledgetimes.com/category/business/">Business</a></li>
<li id="menu-item-702124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702124"><a href="https://pledgetimes.com/category/science/">Science</a></li>
<li id="menu-item-702126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702126"><a href="https://pledgetimes.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-702127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702127"><a href="https://pledgetimes.com/category/gaming/">Gaming</a></li>
<li id="menu-item-702128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702128"><a href="https://pledgetimes.com/category/movie/">Movie</a></li>
<li id="menu-item-702129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702129"><a href="https://pledgetimes.com/category/entertainment/music/">Music</a></li>
<li id="menu-item-702130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-702130"><a href="https://pledgetimes.com/category/sports/">Sports</a></li>
<li id="menu-item-702131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702131"><a href="https://pledgetimes.com/category/lifestyle/fashion/">Fashion</a></li>
<li id="menu-item-702132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702132"><a href="https://pledgetimes.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-702134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702134"><a href="https://pledgetimes.com/category/tech/">Tech</a></li>
<li id="menu-item-702135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-702135"><a href="https://pledgetimes.com/category/health/">Health</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>&copy; 2022 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-171069638-1', 'auto')
					ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fpledgetimes.com%2Fdybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1%2F" data-image-url="" data-title="Dybala%20is%20not%20there%2C%20Mou%20enjoys%20Spinazzola%3A%20with%20Nice%20he%20ends%201-1" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fpledgetimes.com%2Fdybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1%2F" data-image-url="" data-title="Dybala%20is%20not%20there%2C%20Mou%20enjoys%20Spinazzola%3A%20with%20Nice%20he%20ends%201-1" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='jnews-scheme-css'  href='https://pledgetimes.com/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=10.7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://pledgetimes.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://pledgetimes.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pledgetimes.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=10.7.7' id='lazysizes-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=10.7.7' id='bgset-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/superfish.js?ver=10.7.7' id='superfish-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=10.7.7' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=10.7.7' id='waypoint-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=10.7.7' id='scrollto-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=10.7.7' id='parallax-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=10.7.7' id='okaynav-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=10.7.7' id='mousewheel-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=10.7.7' id='modernizr-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=10.7.7' id='smartresize-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=10.7.7' id='chosen-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=10.7.7' id='magnific-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=10.7.7' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=10.7.7' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.7.7' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=10.7.7' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/pledgetimes.com\/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"1392446","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"easywp.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/main.js?ver=10.7.7' id='jnews-main-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=10.7.7' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=10.7.7' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=10.7.7' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.7' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/pledgetimes.com\/wp-json\/","fifu_nonce":"b117b706ba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=4.0.3' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://pledgetimes.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/pledgetimes.com\/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1\/"},"dateCreated":"2022-07-23 19:55:44","datePublished":"2022-07-23 19:55:44","dateModified":"2022-07-23 20:26:33","url":"https:\/\/pledgetimes.com\/dybala-is-not-there-mou-enjoys-spinazzola-with-nice-he-ends-1-1\/","headline":"Dybala is not there, Mou enjoys Spinazzola: with Nice he ends 1-1","name":"Dybala is not there, Mou enjoys Spinazzola: with Nice he ends 1-1","articleBody":"<br><br><p><h2 class=\"is-subtitle\">In the friendly that closes the retreat in Portugal, the blue winger and Zalewski did very well.  Brahimi scores and Lemina's own goal<\/h2><\/p><div><p>  The Portuguese retreat of Mourinho's Roma ends with a draw against Nice (1-1).  The coach and the players will return to Fiumicino tonight with an extra Paulo Dybala: he did not play, the Argentine, and the appointment to see him debut is in a week in Haifa against Antonio Conte's Tottenham.  Yesterday, in the meantime, he saw, from the bench, his teammates risk little or nothing: the pace of the match was rather mild, Roma did better in the second half than in the first half and, especially on the left wing, showed that the abundance between Spinazzola (who started as a captain) and Zalewski can be one of the keys to the season.  Well the blue, very well the Polish. <\/p><\/div><div><h2 class=\"is-h5 is-inline is-uppercase\">THE TWO GOALS<\/h2>-  \n      <p>On the right, on the other hand, Karsdorp played a large part of the game and, thanks to Zalewski's assist, Lemina (ex Juventus) own goal in the 55th minute.  Nice had taken the lead just before half-time, in the 41st minute, with Brahimi, good at escaping Vina (deployed in third defense) and beating, with his left, Svilar (not very well defending the goal) at the near post.  Mou, at the beginning, had left several starters on the bench: in defense, with Smalling (who played the whole game, essential), there were Kumbulla and Vina, on the flanks Karsdorp and Spinazzola, in the center Matic and Vereout and in front, behind Shomurodov, Carles Perez and Zaniolo, never dangerous. <\/p><\/div><div><h2 class=\"is-h5 is-inline is-uppercase\">BETTER SHOOT<\/h2>-  \n      <p>In the second half in Rui Patricio, Mancini, Bove, Zalewski, El Shaarawy, Abraham and Pellegrini, with the ball of the game always in the hands of Roma.  Few occasions, also because Abraham still appeared rather packed, with Zalewski the only one to really create numerical superiority and Cristante dangerous with two shots from a distance just outside.  Also noteworthy is a nice exchange between Pellegrini and Abraham, at the end of which El Shaarawy, deployed very close to the tip, found himself thrown into the net and was only stopped by Dante's intervention.  No victory, therefore, for Roma, which however closes the Portuguese adventure without defeat.  And considering that, after all, for Jos\u00e8 Mourinho there are really no friendlies, this is also good news.  The best, however, is called Paulo Dybala.  From the next it will be his turn too.<\/p><\/div><div><div class=\"bck-copyright\"><p class=\"is-above-copyright\"><time datetime=\"2022-07-23T22:06:32+02:00\">\n            \n            July 23, 2022 (change July 23, 2022 | 22:06)\n          <\/time><\/p><p class=\"is-copyright\">\u00a9 REPRODUCTION RESERVED<\/p><\/div><\/div>  \r\n#Dybala #Mou #enjoys #Spinazzola #Nice #ends","author":{"@type":"Person","name":"admin_l6ma5gus","url":"https:\/\/pledgetimes.com\/author\/admin_l6ma5gus\/","sameAs":["https:\/\/pledgetimes.com"]},"articleSection":["Sports"],"image":{"@type":"ImageObject","url":"https:\/\/images2.gazzettaobjects.it\/methode_image\/2022\/07\/23\/Calcio\/Foto_Calcio_-_Trattate\/8b0fe72d929c10ebb11ae74b771d4628_1200x675.jpg?v=202207232206","width":1920,"height":0},"publisher":{"@type":"Organization","name":"","url":"https:\/\/pledgetimes.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Dybala is not there, Mou enjoys Spinazzola: with Nice he ends 1-1","published":"2022-07-23 19:55:44","updated":"2022-07-23 20:26:33"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/pledgetimes.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/pledgetimes.com\/category\/sports\/","name":"Sports"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/pledgetimes.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/pledgetimes.com\/category\/sports\/","name":"Sports"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
